So-net無料ブログ作成

konalinux4 バージョンが古いと表示された。 [konaLinux]

konalinux4 バージョンが古いと表示された。
  
システムツールのazpainter2をインストール実行してください。とあるので
sudo apt-get install azpainter とかやってみたがだめだった。synapticにもないのでどうやるのかわからないので
ダウンロードしてvirtualBoxにインストールしてみた。
  
konalinux4.0古いバージョン.png
ダウンロードはgoogle-driveのほうが速いです。
konalinux-4.0_i386.iso 1,7GB をダウンロードしてみた。
※マウスオーバーで詳細が表示される
googledrive_konalinux.png
konalinux4-i386.png
q4wineとかshutter,kazam, kompozer,fifoxESRもはいっていた。
furefoxESRだと古めアドンを使用できる。(ScrapBookなど)

nice!(1)  コメント(0) 
共通テーマ:パソコン・インターネット

nice! 1

コメント 0

コメントを書く

お名前:[必須]
URL:
コメント:
画像認証:
下の画像に表示されている文字を入力してください。